Не включается компьютер

  ФорумыИнформационные технологииЖелезо и периферия Проблема есть, осталось решить в чём?
не, включается, компьютер, форум, конференция, общение, помощь
Сообщения:
Город:
Возраст: 18
#1: 03.10.2010, 05:59  
Мама - GA-M57SLI-S4
Процессор - АМД Атлон Х2 6000+ кулер боксовский
Блок питания - OCZ 600 watt
Проблема, компьютер включается и сразу выключается. По цепочке отбросил неисправность видео и рамы, хардов. Осталась мама проц и БП.
По маме, проведён тщательный осмотр, вздутых электролитов не обнаруженно, от пыли почищено. Защиту от перегрева пришлось отбросить, после замены термопасты и проверки радиатора с кулером(стартует сразу без задержки, работает ровно, постороних звуков не издаёт). Осталось работоспособность, по совету поступил таким образом, отключил от мамы всё, остались только кнопки передней панели и питание, проц отсуствует. Подключил питание кулер на БПП начал раскручиваться и тут же стал. Снял блок питания, повесил на него СД ром и запустил в отрыве от мамы. Выдаёт стабильное напряжение по всем выходам, единственное что не понравилось сигнал ПОВЕР ОК скачкообразный, но бывает держиться в предалах 5 волт а потом падает до 2-3 и опять поднимается. Бывает пропадает.
По идее вина БП, но не послушав мнение профессионалом страшно брать новый. У знакомых подобного номинала просто не найти. Как вариант испробовать с более маломощным? Блок питания у меня около 2 с половиной лет. Брал новым.
Сообщения: 5022
Город: Паттая
Возраст: 35
#2: 03.10.2010, 11:59  
Да можно попробовать блок питание ват на 400
Если проблему можно решить за деньги, то это не проблема, это расходы.
Сообщения:
Город:
Возраст: 18
#3: 06.10.2010, 17:34  
Можно попробовать поставить и на 400 Ватт поставить... Если компику не хватит мощности, то он начнет пищать - если не ошибаюсь короткие непрекращающиеся писка, но в любом случае не должен сразу отключаться..
Сообщения:
Город:
Возраст: 18
#4: 28.10.2010, 04:36  
Пробовал подключить на 350 ватт - что смог достать. Результат нулевой. Т.к. на БП отсуствуют разьемы для питания видеокарты, и комп пищит жалуясь на отсуствие видеокарты. Пробовал свой БП ставить в другую систему всё работает, без збоев, сигнал устойчивый система запускается сразу без раздумий, ставлю в свой результат тот же. Причем после повторной замены термопасты, система ожила следущим образом - кулера запускаются, но ничего не происходит. Нет сигнала ПОСТ, он просто словно бы работает. Лампочки ЛЕД и ПОВЕР горят ровным светом, не мигая. Звук Винчестеров немного пугающий, какое-то поскрипывание.
Сообщения:
Город:
Возраст: 18
#5: 06.11.2010, 04:03  
Решение проблемы найдено, хоть и не своими силами. Пришлось отдать в сервис который и рещил проблему. Виноват блок питания ОЦЗ. Не дает нормального сигнала Повер Гуд. На другом компе мой БП работал нормально по той причине, что там старая мама которая запускается сразу не дожидаясь сигнала.
Всем спасибо за внимание, и благодарю за содействие.
Благодарим за просмотр этой темы на нашем компьютерном форуме. Надеемся, что пост Не включается компьютер вам понравился. Есть небольшая рекомендация, если вы хотите быть в курсе всех событий сферы информационных технологий, то рекомендуем зарегистрироваться на форуме stfw.ru.